PT-2018-8993

CVE-2018-0655

·

Published

2018-09-07

·

Updated

2018-09-21

Description by

CVSS 3.1
4.8
Medium
MetricsAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions GROWI versions 3.1.11 and earlier
Description A cross-site scripting issue allows remote authenticated attackers to inject arbitrary web script or HTML via the app settings section of the admin page.
Recommendations For GROWI versions 3.1.11 and earlier, update to a version later than 3.1.11 to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾