PT-2018-9770
CVE-2018-10230
·
Published
2018-04-19
·
Updated
2018-05-21
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
Zend Server versions prior to 9.1.3
Description:
The issue affects Zend Debugger in Zend Server, allowing for XSS attacks.
Recommendations:
For versions prior to 9.1.3, update to version 9.1.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾