PT-2019-10296
CVE-2018-20868
·
Published
2019-07-30
·
Updated
2019-07-30
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 76.0.8
Description:
The issue concerns a Stored XSS in the WHM MultiPHP Manager interface.
Recommendations:
For versions prior to 76.0.8, update to version 76.0.8 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾