PT-2019-10399

CVE-2018-20963

·

Published

2019-08-13

·

Updated

2019-08-15

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions contact-form-to-email plugin versions prior to 1.2.66
Description The issue is related to a cross-site scripting (XSS) problem.
Recommendations For versions prior to 1.2.66, update to version 1.2.66 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾