PT-2019-11090

CVE-2018-7125

·

Published

2019-02-05

·

Updated

2020-08-24

Description by

CVSS 2.0
6.5
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions: HPE Intelligent Management Center (IMC) PLAT versions prior to 7.3 E0506P09
Description: A remote code execution issue was identified, potentially allowing for exploitation through Expression Language Injection.
Recommendations: For versions prior to 7.3 E0506P09, update to version 7.3 E0506P09 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Related identifiers
ZDI-19-161
Found an issue in the description? Have something to add? Feel free to write us 👾