PT-2019-11204
CVE-2019-0238
·
Published
2019-01-08
·
Updated
2019-01-17
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
SAP Commerce versions prior to 6.7
Description:
The issue arises from insufficient encoding of user-controlled inputs, leading to a Cross-Site Scripting (XSS) issue.
Recommendations:
For versions prior to 6.7, update to version 6.7 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾