PT-2019-11211
CVE-2019-0247
·
Published
2019-01-08
·
Updated
2019-01-17
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
SAP Cloud Connector versions prior to 2.11.3
Description:
The issue allows an attacker to inject code that can be executed by the application, potentially controlling the application's behavior.
Recommendations:
For versions prior to 2.11.3, update to version 2.11.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾