PT-2019-11212
CVE-2019-0248
·
Published
2019-01-08
·
Updated
2021-09-13
Description by
CVSS 3.1
5.9
MediumMetricsAV:N/AC:H/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions:
SAP Gateway of ABAP Application Server versions prior to 7.5
Description:
The issue allows an attacker to access information that would otherwise be restricted under certain conditions.
Recommendations:
For versions prior to 7.5, update to SAP GWFND 7.5, 7.51, 7.52, or 7.53, or apply the fix in SAP BASIS 7.5 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾