PT-2019-11236
CVE-2019-0402
·
Published
2019-12-11
·
Updated
2020-08-24
Description by
CVSS 3.1
4.4
MediumMetricsAV:L/AC:L/PR:H/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions:
SAP Adaptive Server Enterprise versions prior to 15.7
SAP Adaptive Server Enterprise versions prior to 16.0
Description:
The issue exposes some sensitive information to the admin under certain conditions, leading to Information Disclosure.
Recommendations:
For versions prior to 15.7, update to version 15.7 or later.
For versions prior to 16.0, update to version 16.0 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾