PT-2019-12577
CVE-2019-11943
·
Published
2019-05-09
·
Updated
2020-08-24
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HPE Intelligent Management Center (IMC) PLAT versions prior to 7.3 E0506P09
Description
A remote code execution issue was identified, potentially allowing for expression language injection. This could lead to unauthorized code execution.
Recommendations
For versions prior to 7.3 E0506P09, update to version 7.3 E0506P09 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾