PT-2019-13322
CVE-2019-13410
·
Published
2019-10-17
·
Updated
2021-09-14
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
TOPMeeting versions prior to 8.8 (2019/08/19)
Description
The issue allows an attacker to obtain sensitive information, including attendees' account and password, by browsing the source code of the page. This is possible because the sensitive information is shown in the front-end page.
Recommendations
For versions prior to 8.8 (2019/08/19), update to version 8.8 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾