PT-2019-13842
CVE-2019-14797
·
Published
2019-08-09
·
Updated
2019-08-14
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
10Web Photo Gallery plugin versions prior to 1.5.23
Description
The issue is related to an authenticated stored XSS.
Recommendations
For versions prior to 1.5.23, update to version 1.5.23 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾