PT-2019-13993

CVE-2019-15113

·

Published

2019-08-16

·

Updated

2019-08-21

Description by

CVSS 3.1
8.8
High
MetricsAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions companion-sitemap-generator plugin versions prior to 3.7.0
Description The issue concerns a CSRF problem.
Recommendations For versions prior to 3.7.0, update to version 3.7.0 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾