PT-2019-14053

CVE-2019-15324

·

Published

2019-08-22

·

Updated

2019-08-26

Description by

CVSS 3.1
8.8
High
MetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Ad-inserter plugin versions prior to 2.4.22
Description The issue allows for remote code execution.
Recommendations For versions prior to 2.4.22, update to version 2.4.22 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾