PT-2019-16593
CVE-2019-3484
·
Published
2019-03-25
·
Updated
2021-07-21
Description by
CVSS 3.1
7.8
HighMetricsAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
ArcSight Logger versions prior to 6.7
Description
The issue is related to a remote code execution problem.
Recommendations
For versions prior to 6.7, update to version 6.7 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾