PT-2019-16823
CVE-2019-3974
·
Published
2019-08-15
·
Updated
2020-08-24
Description by
CVSS 2.0
8.5
HighMetricsAV:N/AC:L/Au:S/C:N/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Nessus versions 8.5.2 and earlier
Description
The issue allows certain system files to be overwritten arbitrarily, potentially creating a denial of service condition.
Recommendations
For Nessus versions 8.5.2 and earlier, update to a version later than 8.5.2 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾