PT-2019-17867
CVE-2019-5926
·
Published
2019-03-27
·
Updated
2019-08-02
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
KinagaCMS versions prior to 6.5
Description
A cross-site scripting issue allows remote authenticated attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 6.5, update to version 6.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾