PT-2019-17904
CVE-2019-5970
·
Published
2019-07-05
·
Updated
2022-07-29
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Attendance Manager versions 0.5.6 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For Attendance Manager versions 0.5.6 and earlier, update to a version later than 0.5.6 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾