PT-2019-19286
CVE-2019-8983
·
Published
2019-02-21
·
Updated
2019-02-21
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
MDaemon Webmail versions 14.x through 18.x before 18.5.2
Description
A cross-site scripting issue allows attackers to affect the system. This is related to a cross-site scripting (XSS) vulnerability.
Recommendations
For MDaemon Webmail versions 14.x through 18.x before 18.5.2, update to version 18.5.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾