PT-2019-5003
CVE-2019-13664
·
Published
2019-09-10
·
Updated
2024-06-15
Description by
CVSS 2.0
7.1
HighMetricsAV:N/AC:M/Au:N/C:N/I:C/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 77.0.3865.75
Description
The issue is related to insufficient policy enforcement in Blink, allowing a remote attacker to bypass content security policy via a crafted HTML page. This can potentially lead to data integrity violations.
Recommendations
For versions prior to 77.0.3865.75, update to version 77.0.3865.75 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾