PT-2019-5062
CVE-2019-13738
·
Published
2019-11-25
·
Updated
2024-06-15
Description by
CVSS 2.0
7.1
HighMetricsAV:N/AC:M/Au:N/C:N/I:C/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 79.0.3945.79
Description
The issue is related to insufficient policy enforcement in navigation, allowing a remote attacker to bypass site isolation. This can be achieved via a crafted HTML page, potentially leading to unauthorized access to protected information and disruption of its integrity and availability.
Recommendations
For versions prior to 79.0.3945.79, update to version 79.0.3945.79 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾