PT-2019-5114
CVE-2019-13697
·
Published
2019-10-10
·
Updated
2024-06-15
Description by
CVSS 2.0
7.1
HighMetricsAV:N/AC:M/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 77.0.3865.120
Description
The issue is related to insufficient policy enforcement in performance APIs, allowing a remote attacker to leak cross-origin data via a crafted HTML page. This can enable an unauthorized access to information.
Recommendations
For versions prior to 77.0.3865.120, update to version 77.0.3865.120 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾