PT-2019-6821
CVE-2012-6713
·
Published
2019-08-13
·
Updated
2019-08-16
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
job-manager plugin versions prior to 0.7.19 for WordPress
Description
The issue concerns multiple XSS problems.
Recommendations
For versions prior to 0.7.19, update to version 0.7.19 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾