PT-2019-6923

CVE-2013-4103

·

Published

2019-11-04

·

Updated

2019-11-06

Description by

CVSS 2.0
7.5
High
MetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Cryptocat versions prior to 2.0.22
Description The issue arises from improperly sanitizing user input, leading to Remote Script Injection.
Recommendations For versions prior to 2.0.22, update to version 2.0.22 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾