PT-2019-6956
CVE-2013-4621
·
Published
2019-12-27
·
Updated
2020-01-04
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Magnolia CMS versions prior to 4.5.9
Description
The issue concerns multiple access bypass vulnerabilities.
Recommendations
For versions prior to 4.5.9, update to version 4.5.9 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾