PT-2019-7025

CVE-2013-7476

·

Published

2019-08-14

·

Updated

2019-08-20

Description by

CVSS 2.0
6.8
Medium
MetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions simple-fields plugin versions prior to 1.2
Description The issue concerns a CSRF problem in the admin interface of the simple-fields plugin for WordPress.
Recommendations For versions prior to 1.2, update to version 1.2 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾