PT-2019-7271
CVE-2015-9312
·
Published
2019-08-14
·
Updated
2019-08-16
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
newstatpress plugin versions prior to 1.0.5 for WordPress
Description
The issue is related to a Cross-Site Scripting (XSS) vulnerability. It is associated with an IMG element.
Recommendations
For versions prior to 1.0.5, update to version 1.0.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾