PT-2019-7289

CVE-2015-9330

·

Published

2019-08-20

·

Updated

2019-08-22

Description by

CVSS 2.0
7.5
High
MetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions wp-all-import plugin versions prior to 3.2.5
Description The issue is related to blind SQL injection.
Recommendations For versions prior to 3.2.5, update to version 3.2.5 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾