PT-2019-7306

CVE-2015-9347

·

Published

2019-08-27

·

Updated

2019-08-28

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions wp-plotly plugin versions prior to 1.0.3
Description The issue allows authors to perform cross-site scripting (XSS) attacks.
Recommendations For wp-plotly plugin versions prior to 1.0.3, update to version 1.0.3 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾