PT-2019-7335
CVE-2015-9376
·
Published
2019-08-28
·
Updated
2019-08-29
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
iThemes Mobile version 1.2.7 and earlier
Description
The issue is related to cross-site scripting (XSS) and involves the functions add query arg() and remove query arg().
Recommendations
For iThemes Mobile version 1.2.7 and earlier, update to version 1.2.8 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾