PT-2019-7343

CVE-2015-9384

·

Published

2019-09-20

·

Updated

2019-09-20

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions WordPress plugin versions prior to 1.0.8
Description The issue concerns a Cross-Site Scripting (XSS) problem. XSS is a type of security vulnerability that allows an attacker to inject malicious scripts into a website, potentially leading to unauthorized access or control.
Recommendations For versions prior to 1.0.8, update to version 1.0.8 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾