PT-2019-7351

CVE-2015-9392

·

Published

2019-09-20

·

Updated

2019-09-20

Description by

CVSS 2.0
3.5
Low
MetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions users-ultra plugin versions prior to 1.5.63
Description The issue concerns a cross-site scripting (XSS) flaw. It is exploited via the p name parameter.
Recommendations For versions prior to 1.5.63, update to version 1.5.63 or later to resolve the issue. As a temporary workaround, consider restricting access to the p name parameter to minimize the risk of exploitation.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾