PT-2019-7374

CVE-2015-9415

·

Published

2019-09-25

·

Updated

2019-09-27

Description by

CVSS 2.0
5.0
Medium
MetricsAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions bj-lazy-load plugin versions prior to 1.0 for WordPress
Description The issue concerns Remote File Inclusion in the bj-lazy-load plugin for WordPress.
Recommendations For versions prior to 1.0, update to version 1.0 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾