PT-2019-7683
CVE-2016-10887
·
Published
2019-08-14
·
Updated
2019-08-19
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
all-in-one-wp-security-and-firewall plugin versions prior to 4.0.9
Description
The issue concerns SQL injection problems.
Recommendations
For versions prior to 4.0.9, update to version 4.0.9 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾