PT-2019-7716
CVE-2016-10920
·
Published
2019-08-22
·
Updated
2019-08-26
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Gnucommerce plugin versions prior to 0.5.7-BETA
Description
The issue allows for cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 0.5.7-BETA, update to version 0.5.7-BETA or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾