PT-2019-7728

CVE-2016-10935

·

Published

2019-08-27

·

Updated

2020-02-03

Description by

CVSS 3.1
9.8
Critical
MetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions WooCommerce Exporter plugin versions prior to 1.8.4
Description The issue allows for privilege escalation.
Recommendations For versions prior to 1.8.4, update to version 1.8.4 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Weakness enumeration
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾