PT-2019-7780

CVE-2016-10987

·

Published

2019-09-17

·

Updated

2019-09-17

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions persian-woocommerce-sms plugin versions prior to 3.3.4
Description The issue concerns an XSS vulnerability in the ps sms numbers component.
Recommendations For versions prior to 3.3.4, update to version 3.3.4 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾