PT-2019-7802
CVE-2016-11009
·
Published
2019-09-20
·
Updated
2019-09-20
Description by
CVSS 3.1
5.3
MediumMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
wp-invoice plugin versions prior to 4.1.1
Description
The issue is related to incorrect access control over updates to payer metadata for the wpi interkassa module.
Recommendations
For versions prior to 4.1.1, update to version 4.1.1 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾