PT-2019-7806
CVE-2016-11013
·
Published
2019-09-20
·
Updated
2019-09-20
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
wp-listings plugin versions prior to 2.0.2
Description
The issue is related to an XSS problem in the includes/views/single-listing.php file of the wp-listings plugin for WordPress.
Recommendations
For versions prior to 2.0.2, update to version 2.0.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾