PT-2019-8490
CVE-2017-18556
·
Published
2019-08-21
·
Updated
2019-08-21
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
bws-google-analytics plugin versions prior to 1.7.1
Description
The issue is related to multiple XSS problems.
Recommendations
For versions prior to 1.7.1, update to version 1.7.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾