PT-2019-8537

CVE-2017-18606

·

Published

2019-09-10

·

Updated

2019-09-10

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Avada theme versions prior to 5.1.5
Description The issue concerns a stored XSS in the Avada theme for WordPress.
Recommendations For versions prior to 5.1.5, update to version 5.1.5 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾