PT-2019-8546

CVE-2017-18615

·

Published

2019-09-13

·

Updated

2019-09-16

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions kama-clic-counter plugin versions prior to 3.5.0
Description The issue allows for XSS.
Recommendations For versions prior to 3.5.0, update to version 3.5.0 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾