PT-2019-8581

CVE-2017-5864

·

Published

2019-05-22

·

Updated

2019-05-23

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Open-Xchange GmbH OX App Suite versions 7.8.3 and earlier
Description The issue is related to Cross Site Scripting (XSS), which is a type of security vulnerability that can allow an attacker to inject malicious scripts into a website.
Recommendations For versions 7.8.3 and earlier, update to a version later than 7.8.3 to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾