PT-2019-8703
CVE-2018-0698
·
Published
2019-01-09
·
Updated
2019-01-23
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
GROWI versions 3.2.3 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 3.2.3 and earlier, update to a version later than 3.2.3 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾