PT-2020-15273
CVE-2020-20626
·
Published
2020-08-31
·
Updated
2020-09-08
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Lara Google Analytics plugin versions through 2.0.4
Description
The issue allows for authenticated stored XSS in the Lara Google Analytics plugin.
Recommendations
For versions through 2.0.4, update to a version later than 2.0.4 to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾