PT-2020-15783
CVE-2020-24632
·
Published
2020-10-26
·
Updated
2021-07-21
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Aruba Airwave Software versions prior to 1.3.2
Description
A remote execution of arbitrary commands issue was discovered.
Recommendations
For versions prior to 1.3.2, update to version 1.3.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾