PT-2020-18589
CVE-2020-5619
·
Published
2020-08-25
·
Updated
2020-08-26
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Exment versions prior to 3.6.0
Description
A cross-site scripting issue allows remote authenticated attackers to inject arbitrary script or HTML.
Recommendations
For versions prior to 3.6.0, update to version 3.6.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾