PT-2020-18595
CVE-2020-5625
·
Published
2020-08-28
·
Updated
2020-08-31
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
XooNIps versions 3.48 and earlier
Description
A cross-site scripting issue allows remote attackers to inject an arbitrary script via unspecified vectors.
Recommendations
For XooNIps versions 3.48 and earlier, update to a version later than 3.48 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾