PT-2020-18628

CVE-2020-5663

·

Published

2020-11-16

·

Updated

2020-11-20

Description by

CVSS 3.1
5.4
Medium
MetricsAV:N/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions XooNIps versions 3.49 and earlier
Description A stored cross-site scripting issue allows remote authenticated attackers to inject arbitrary script via unspecified vectors.
Recommendations For versions 3.49 and earlier, update to a version later than 3.49 to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾