PT-2020-20070
CVE-2020-8263
·
Published
2020-10-28
·
Updated
2021-08-17
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Pulse Connect Secure versions prior to 9.1R9
Description
A vulnerability in the authenticated user web interface could allow attackers to conduct Cross-Site Scripting (XSS) through the CGI file.
Recommendations
For versions prior to 9.1R9, update to version 9.1R9 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾